Logo
Login / Register

Node Dubsta #10907

active
Administrator
Dubsta
Location
Ironman
CTWUG
-33.9478, 18.6863
Created
09/22/2014
Installation Due Date
0000-01-01 00:00:00
LHG 5 ac
24.5dBi 5GHz CPE

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.153.62/32 network=172.26.153.27 broadcast=172.26.153.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.153.62/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.153.27 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.153.49
Subnet	255.255.255.240
Gateway	172.26.153.62
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.153.62 -p
LINK to GEKIDO:::::

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.130.174/32 network=172.26.130.28 broadcast=172.26.130.28 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.130.174/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.130.28 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.130.161
Subnet	255.255.255.240
Gateway	172.26.130.174
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.130.174 -p




IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.130.161 - 172.26.130.174)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
02/17/2019 p1 172.26.130.161 PC Yes
02/17/2019 p2 172.26.130.162 PC Yes
03/08/2019 p3 172.26.130.163 PC Yes
03/08/2019 p4 172.26.130.164 PC Yes
02/17/2019 r1 172.26.130.174 Router Yes

Services

Category IP address Info Status Added

Node's View