Logo
Login / Register

Node TinkieT #12825

inactive
Administrator
luigi
Location
Ironman
CTWUG
-33.9338, 18.6983
Created
05/01/2015
Installation Due Date
0000-01-01 00:00:00
172.26.151.176/29 	TinkieT 	172.26.151.177 to 172.26.151.182 	172.26.151.183 	6 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.182/32 network=172.26.151.21 broadcast=172.26.151.21 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.182/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.21 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.177
Subnet	255.255.255.248
Gateway	172.26.151.182
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.182 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Services

Category IP address Info Status Added

Node's View