Logo
Login / Register

Node Hunters76 #14293

active
Administrator
ADK999
Location
Ironman
CTWUG
-33.9461, 18.7038
Created
10/29/2015
Installation Due Date
0000-03-01 00:00:00
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.152.110/32 network=172.26.152.13 broadcast=172.26.152.13 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.152.110/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.152.13 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.152.97
Subnet	255.255.255.240
Gateway	172.26.152.110
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.152.110 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.152.97 - 172.26.152.110)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
06/29/2016 box 172.26.152.97 PC Yes
06/29/2016 pc02 172.26.152.98 PC Yes
06/29/2016 pc03 172.26.152.99 PC Yes
07/03/2016 zenbook 172.26.152.106 PC Yes
01/21/2017 tendaadslrouter 172.26.152.109 Router Yes
06/29/2016 rb01 172.26.152.110 Router Yes

Services

Category IP address Info Status Added

Node's View