Logo
Login / Register

Node easy506thbob #15576

active
Administrator
easy506thbob
Location
Graphire
CTWUG
-33.8878, 18.6911
Created
07/04/2016
Installation Due Date
2016-07-04 09:48:44
172.18.201.0/29 	easy506thbob 	172.18.201.0 	1-6 	172.18.201.7 	M3ph 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.201.6/32 network=172.18.201.226 broadcast=172.18.201.226 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.201.6/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.201.226 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.201.1
Subnet	255.255.255.248
Gateway	172.18.201.6
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.201.6 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.201.1 - 172.18.201.6)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
07/04/2016 q2006 172.18.201.4 Server Yes
07/04/2016 sxt 172.18.201.6 Router Yes

Services

Category IP address Info Status Added

Node's View