Logo
Inloggen / Registreren

Node Retrowave Home #15856

active
Beheerder
retrowave
Ironman
CTWUG
-33.931, 18.6888
Aangemaakt
09/18/2016
Installation Due Date
2016-09-18 11:57:09
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.30/32 network=172.18.115.242 broadcast=172.18.115.242 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.30/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.242 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.17
Subnet	255.255.255.240
Gateway	172.18.115.30
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.30 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.18.115.17 - 172.18.115.30)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
09/25/2016 pc1 172.18.115.21 Computer Ja
09/25/2016 pc2 172.18.115.22 Computer Ja
09/25/2016 mediaserver 172.18.115.23 Computer Ja
09/25/2016 dhcpdevice2 172.18.115.26 Wifi apparaat Ja
09/25/2016 dhcpdevice 172.18.115.27 Wifi apparaat Ja
09/25/2016 rb2 172.18.115.28 Router Ja
09/25/2016 router 172.18.115.29 Router Ja
09/25/2016 rb1 172.18.115.30 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken