Logo
Σύνδεση / Εγγραφή

Κόμβος Retrowave Home #15856

active
Διαχειριστής
retrowave
Τοποθεσία
Ironman
CTWUG
-33.931, 18.6888
Δημιουργήθηκε
09/18/16
Εκτιμώμενη ημ/νια Εγκατάστασης
2016-09-18 11:57:09
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.30/32 network=172.18.115.242 broadcast=172.18.115.242 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.30/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.242 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.17
Subnet	255.255.255.240
Gateway	172.18.115.30
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.30 -p


IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.18.115.17 - 172.18.115.30)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
09/25/16 pc1 172.18.115.21 Η / Υ ΝΑΙ
09/25/16 pc2 172.18.115.22 Η / Υ ΝΑΙ
09/25/16 mediaserver 172.18.115.23 Η / Υ ΝΑΙ
09/25/16 dhcpdevice2 172.18.115.26 Ασύρματη συσκευή ΝΑΙ
09/25/16 dhcpdevice 172.18.115.27 Ασύρματη συσκευή ΝΑΙ
09/25/16 rb2 172.18.115.28 Δρομολογητής ΝΑΙ
09/25/16 router 172.18.115.29 Δρομολογητής ΝΑΙ
09/25/16 rb1 172.18.115.30 Δρομολογητής ΝΑΙ

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου