Logo
Inloggen / Registreren

Node Rassie #16123

active
Beheerder
Ironman
Ironman
CTWUG
-33.9223, 18.6739
Aangemaakt
12/02/2016
Installation Due Date
2016-12-02 22:19:54
Rassie New Route    172.26.158.160/28  	172.26.158.161 to 172.26.158.174 	172.26.158.175

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.174/32 network=172.26.158.25 broadcast=172.26.158.25 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.174/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.25 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.161
Subnet	255.255.255.240
Gateway	172.26.158.174
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.174 -p

IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.158.161 - 172.26.158.174)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
12/02/2016 pc1-media 172.26.158.161 Computer Ja
12/02/2016 pc2 172.26.158.162 Computer Ja
12/02/2016 pc3 172.26.158.163 Computer Ja
03/27/2019 pc4 172.26.158.164 Computer Ja
03/27/2019 pc5 172.26.158.165 Computer Ja
12/02/2016 rb1 172.26.158.174 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken