Logo
Σύνδεση / Εγγραφή

Κόμβος Emil #16603

active
Διαχειριστής
Johan123
Τοποθεσία
Ironman
CTWUG
-33.9294, 18.6935
Δημιουργήθηκε
04/24/17
Εκτιμώμενη ημ/νια Εγκατάστασης
2017-04-24 20:07:39
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.38/32 network=172.18.115.13 broadcast=172.18.115.13 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.38/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.13 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.33
Subnet	255.255.255.248
Gateway	172.18.115.38
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.38 -p


IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.18.115.33 - 172.18.115.38)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
04/28/17 pc1 172.18.115.33 Η / Υ ΝΑΙ
04/28/17 pc2 172.18.115.34 Η / Υ ΝΑΙ
04/28/17 rb1 172.18.115.38 Δρομολογητής ΝΑΙ

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου