Logo
Inloggen / Registreren

Node psycho #16745

active
Beheerder
TobieStraus
Ironman
CTWUG
-33.9261, 18.6731
Aangemaakt
06/07/2017
Installation Due Date
2017-06-24 19:00:00
7 disa ave
Brantwood 
Kuilsriver

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.102/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.102/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.97
Subnet	255.255.255.248
Gateway	172.26.158.102
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.102 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.158.97 - 172.26.158.102)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
06/08/2017 pc1 172.26.158.97 Computer Ja
06/08/2017 pc2 172.26.158.98 Computer Ja
06/08/2017 rb1 172.26.158.102 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken