Logo
Login / Register

Node DrStrange #16904

active
Administrator
DrStrange
Location
Ironman
CTWUG
-33.9397, 18.6901
Created
07/23/2017
Installation Due Date
2017-07-23 17:05:16
Ips
172.26.153.80/28 	DrStrange 	172.26.153.81 to 172.26.153.94 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.153.94/32 network=172.26.153.27 broadcast=172.26.153.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.153.94/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.153.27 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.153.81
Subnet	255.255.255.240
Gateway	172.26.153.94
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.153.94 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.153.81 - 172.26.153.94)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
07/24/2017 pc1 172.26.153.81 PC Yes
07/24/2017 pc2 172.26.153.82 PC Yes
07/24/2017 rb2 172.26.153.93 Router Yes
07/24/2017 rb1 172.26.153.94 Router Yes

Services

Category IP address Info Status Added

Node's View