Logo
Login / Register

Node i-Pro #16968

active
Administrator
i-pro
Location
Ironman
CTWUG
-33.9375, 18.7095
Created
08/09/2017
Installation Due Date
2017-08-09 14:04:12
Ips::::172.26.152.208/29 	iPro 	172.26.152.209 to 172.26.152.214

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.152.214/32 network=172.26.152.13 broadcast=172.26.152.13 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.152.214/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.152.13 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.152.209
Subnet	255.255.255.248
Gateway	172.26.152.214
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.152.214 -p

IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.152.209 - 172.26.152.214)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
09/11/2017 pc2 172.26.152.210 PC Yes
09/11/2017 pc1 172.26.152.213 PC Yes
09/11/2017 rb1 172.26.152.214 Router Yes

Services

Category IP address Info Status Added

Node's View