Logo
Inloggen / Registreren

Node Decepticon #16977

active
Beheerder
CammyB
Ironman
CTWUG
-33.9153, 18.6973
Aangemaakt
08/11/2017
Installation Due Date
2017-08-11 19:08:34
IPS::
172.26.156.144/29	Decepticon	172.26.156.145 - 172.26.156.150

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...
/ip address add address=172.26.156.150/32 network=172.26.156.2 broadcast=172.26.156.2 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.156.150/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.156.2 comment="Route to WUG"


Your adapter settings in windows should look something like:
IP Address	172.26.156.145
Subnet	255.255.255.248
Gateway	172.26.156.150
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:
route add 172.16.0.0 mask 255.240.0.0 172.26.156.150 -p

IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.156.145 - 172.26.156.150)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
08/14/2017 pc1 172.26.156.145 Computer Ja
08/14/2017 pc2 172.26.156.146 Computer Ja
08/14/2017 rb1 172.26.156.150 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken