Logo
Login / Register

Node Horus #17167

active
Administrator
Anubis
Location
Stellenbosch
CTWUG
-33.9167, 18.8927
Created
10/20/2017
Installation Due Date
2017-10-20 18:15:56
Bronny Stellenbosch Site
172.18.176.136/29 	Horus 	172.18.176.137 to 172.18.176.142
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.176.142/32 network=172.18.176.249 broadcast=172.18.176.249 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.176.142/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.176.249 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.176.137
Subnet	255.255.255.248
Gateway	172.18.176.142
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.176.142 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.176.137 - 172.18.176.142)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
10/29/2017 pc1 172.18.176.137 PC Yes
10/29/2017 pc2 172.18.176.138 PC Yes
10/29/2017 pc3 172.18.176.139 PC Yes
10/29/2017 rb1 172.18.176.142 Router Yes

Services

Category IP address Info Status Added

Node's View