Logo
Inloggen / Registreren

Node Nicol #17410

active
Beheerder
Ironman
Ironman
CTWUG
-33.9317, 18.6802
Aangemaakt
01/28/18
Installation Due Date
2018-01-28 11:23:03
Ips:
172.18.115.128/28 	Nicol 	172.18.115.129 To 172.18.115.142
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.142/32 network=172.18.115.67 broadcast=172.18.115.67 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.142/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.67 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.129
Subnet	255.255.255.240
Gateway	172.18.115.142
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.142 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.18.115.129 - 172.18.115.142)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
01/28/18 pc1 172.18.115.129 Computer Ja
01/28/18 pc2 172.18.115.130 Computer Ja
01/28/18 rb1.hap 172.18.115.142 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken