Logo
Σύνδεση / Εγγραφή

Κόμβος Nicol #17410

active
Διαχειριστής
Ironman
Τοποθεσία
Ironman
CTWUG
-33.9317, 18.6802
Δημιουργήθηκε
01/28/18
Εκτιμώμενη ημ/νια Εγκατάστασης
2018-01-28 11:23:03
Ips:
172.18.115.128/28 	Nicol 	172.18.115.129 To 172.18.115.142
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.142/32 network=172.18.115.67 broadcast=172.18.115.67 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.142/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.67 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.129
Subnet	255.255.255.240
Gateway	172.18.115.142
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.142 -p


IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.18.115.129 - 172.18.115.142)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
01/28/18 pc1 172.18.115.129 Η / Υ ΝΑΙ
01/28/18 pc2 172.18.115.130 Η / Υ ΝΑΙ
01/28/18 rb1.hap 172.18.115.142 Δρομολογητής ΝΑΙ

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου