Logo
Login / Register

Node Rot #17506

active
Administrator
Smurf
Location
Ironman
CTWUG
-33.9388, 18.6909
Created
03/07/2018
Installation Due Date
2018-03-07 21:51:13
172.26.153.184/29
172.26.153.185 to 172.26.153.190
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.153.190/32 network=172.26.153.27 broadcast=172.26.153.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.153.190/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.153.27 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.153.185
Subnet	255.255.255.248
Gateway	172.26.153.190
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.153.190 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.153.185 - 172.26.153.190)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
03/10/2018 pc1 172.26.153.185 PC Yes
03/10/2018 pc2 172.26.153.186 PC Yes
03/10/2018 rb1 172.26.153.190 Router Yes

Services

Category IP address Info Status Added

Node's View