Logo
Login / Register

Node Dribbel 2.0 #17677

active
Administrator
Ironman
Location
Ironman
CTWUG
-33.932, 18.6809
Created
05/20/2018
Installation Due Date
2018-05-20 09:50:00
Ips::172.26.151.208/29 	Dribbel2.0 	172.26.151.209 to 172.26.151.214

or to Ironman
172.26.150.128/29 	Dribbel2.0 	172.26.150.129 to 172.26.150.134
IP Address	172.26.150.129
Subnet	255.255.255.248
Gateway	172.26.150.134
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)


Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.214/32 network=172.26.151.58 broadcast=172.26.151.58 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.214/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.58 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.209
Subnet	255.255.255.248
Gateway	172.26.151.214
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.214 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.150.129 - 172.26.150.134)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
07/22/2019 pc1 172.26.150.129 PC Yes
07/22/2019 pc2 172.26.150.130 PC Yes
07/22/2019 pc3 172.26.150.131 PC Yes
07/22/2019 pc4 172.26.150.132 PC Yes
07/22/2019 pc5 172.26.150.133 PC Yes
07/22/2019 rb1 172.26.150.134 Router Yes

Services

Category IP address Info Status Added

Node's View