Logo
Inloggen / Registreren

Node Wizard Lord #17683

deleted
Beheerder
Wizard Lord
Blackheath / Blue Downs
CTWUG
-33.952, 18.6806
Aangemaakt
05/22/2018
Installation Due Date
2018-05-22 20:05:13
172.26.140.64/29 	WizardLord 	172.26.140.65 to 172.26.140.70 	172.26.140.71 	6 	ACTIVE 	ironman 	Whitewolf AP 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.140.70/32 network=172.26.140.29 broadcast=172.26.140.29 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.140.70/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.140.29 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.140.65
Subnet	255.255.255.248
Gateway	172.26.140.70
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.140.70 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken