Logo
Login / Register

Node Lavin #17727

active
Administrator
Weankey
Location
Ironman
CTWUG
-33.9249, 18.6729
Created
06/08/2018
Installation Due Date
2018-06-08 17:53:38
172.26.158.128/29 	Lavin 	172.26.158.129 to 172.26.158.134 	172.26.158.135 	6 	ACTIVE 	Weankey 	Weankey-Omni 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.134/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.134/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.129
Subnet	255.255.255.248
Gateway	172.26.158.134
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.134 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.158.129 - 172.26.158.134)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
06/08/2018 pc1 172.26.158.129 PC Yes
06/08/2018 pc2 172.26.158.130 PC Yes
06/08/2018 pc3 172.26.158.131 PC Yes
06/08/2018 pc4 172.26.158.132 PC Yes
06/08/2018 pc5 172.26.158.133 PC Yes
06/08/2018 rb-lhg 172.26.158.134 Router Yes

Services

Category IP address Info Status Added

Node's View