Logo
Login / Register

Node Jorrie #18654

active
Administrator
Ironman
Location
Ironman
CTWUG
-33.9271, 18.6968
Created
07/29/2020
Installation Due Date
2020-07-29 20:40:34
172.18.115.152/29 	Jorrie 	172.18.115.153 172.18.115.158

 Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.158/32 network=172.18.115.253 broadcast=172.18.115.253 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.158/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.253 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.153
Subnet	255.255.255.248
Gateway	172.18.115.158
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.158 -p

IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.115.153 - 172.18.115.158)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
08/12/2020 pc 172.18.115.153 PC Yes
08/12/2020 rb 172.18.115.158 Router Yes

Services

Category IP address Info Status Added

Node's View