Logo
Login / Register

Node BigDada #2710

active
Administrator
BigDada
Location
Graphire
CTWUG
-33.8755, 18.6649
Created
08/27/2010
Installation Due Date
0000-01-01 00:00:00
http://ctwug.za.net/M3ph1
Ips::
172.18.201.16/28 	BigDada 	(17-30)  M3ph 	Active   ironman 
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.201.30/32 network=172.18.201.227 broadcast=172.18.201.227 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.201.30/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.201.227 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.201.17
Subnet	255.255.255.240
Gateway	172.18.201.30
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.201.30 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.201.17 - 172.18.201.30)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
11/26/2013 angerz 172.18.201.17 PC Yes
07/15/2017 pc2 172.18.201.18 PC Yes
07/20/2017 rb2.sally 172.18.201.29 Router Yes
08/21/2012 rb1 172.18.201.30 Router Yes

Services

Category IP address Info Status Added

Node's View