Logo
Login / Register

Node Kenpachi #5135

pending
Administrator
Kenpachi
Location
Belhar
CTWUG
-33.9483, 18.6346
Created
10/24/2011
Installation Due Date
0000-00-00 00:00:00
RB433 + R52Hn
27Dbi

172.18.112.200/29


Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.41.206/32 network=172.18.40.174 broadcast=172.18.40.174 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.41.206/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.40.174 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.112.201
Subnet	255.255.255.248
Gateway	172.18.112.206
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.41.206 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.112.201 - 172.18.112.206)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
05/27/2013 pc1 172.18.112.201 PC No
05/27/2013 pc2 172.18.112.202 PC Yes
02/16/2014 pc3 172.18.112.203 Router Yes
02/16/2014 pico2 172.18.112.204 Router Yes
02/16/2014 pico1 172.18.112.205 Router Yes
05/27/2013 rb1 172.18.112.206 00:0C:42:6B:1F:86 Router Yes

Services

Category IP address Info Status Added

Node's View