Logo
Login / Register

Node Boesman #6452

active
Administrator
Renierjvv
Location
Ironman
CTWUG
-33.9089, 18.6775
Created
06/28/2012
Installation Due Date
0000-01-01 00:00:00
RouterBOARD DynaDish G-5HacD

172.26.156.32/28

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.156.46/32 network=172.26.156.2 broadcast=172.26.156.2 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.156.46/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.156.2 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.156.33
Subnet	255.255.255.240
Gateway	172.26.156.46
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.156.46 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.156.33 - 172.26.156.46)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
11/09/2015 boesmants01 172.26.156.33 Server Yes Download Server
01/05/2016 boesmanfw02 172.26.156.34 Server Yes
11/09/2015 rb1 172.26.156.46 Router Yes

Services

Category IP address Info Status Added

Node's View