Logo
Inloggen / Registreren

Node Powerhouse #7607

active
Beheerder
dade
Ironman
CTWUG
-33.9256, 18.6744
Aangemaakt
01/13/2013
Installation Due Date
0000-01-01 00:00:00
IPS''''
172.26.158.48/28 	Powerhouse 	172.26.158.49 to 172.26.158.62 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.62/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.62/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.49
Subnet	255.255.255.240
Gateway	172.26.158.62
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.62 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.158.49 - 172.26.158.62)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
01/19/2013 pc1 172.26.158.49 Computer Nee
01/20/2013 pc2 172.26.158.50 Computer Nee
01/19/2013 rb1 172.26.158.62 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken