Logo
Login / Register

Node Fordgt40 #8907

active
Administrator
fordgt40
Location
Ironman
CTWUG
-33.8958, 18.7116
Created
08/19/13
Installation Due Date
0000-01-01 00:00:00
Ips:
172.26.159.64/28 	FordGT 	172.26.159.65 to 172.26.159.78 	172.26.159.79 	14 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.78
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.159.78/32 network=172.26.159.27 broadcast=172.26.159.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.159.78/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.159.27 comment="Route to WUG"

Your adapter settings in windows should look something like:
IP Address	172.26.159.65
Subnet	255.255.255.240
Gateway	172.26.159.78
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.159.78 -p

IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.42.121 - 172.18.42.126)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
08/19/13 pclaptop 172.18.42.121 PC No
04/07/14 pcdevice1 172.18.42.122 PC No
04/07/14 pcdevice2 172.18.42.123 PC No
04/07/14 pcdevice3 172.18.42.124 PC No
04/07/14 pcdevice4 172.18.42.125 PC No
08/19/13 sxt 172.18.42.126 Router Yes
04/30/21 pc1 172.26.159.65 PC Yes
04/30/21 pc2 172.26.159.66 PC Yes
04/30/21 rb1.sxt 172.26.159.78 Router Yes

Services

Category IP address Info Status Added

Node's View