Logo
Σύνδεση / Εγγραφή

Κόμβος Fordgt40 #8907

active
Διαχειριστής
fordgt40
Τοποθεσία
Ironman
CTWUG
-33.8958, 18.7116
Δημιουργήθηκε
08/19/13
Εκτιμώμενη ημ/νια Εγκατάστασης
0000-01-01 00:00:00
Ips:
172.26.159.64/28 	FordGT 	172.26.159.65 to 172.26.159.78 	172.26.159.79 	14 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.78
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.159.78/32 network=172.26.159.27 broadcast=172.26.159.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.159.78/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.159.27 comment="Route to WUG"

Your adapter settings in windows should look something like:
IP Address	172.26.159.65
Subnet	255.255.255.240
Gateway	172.26.159.78
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.159.78 -p

IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.18.42.121 - 172.18.42.126)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
08/19/13 pclaptop 172.18.42.121 Η / Υ ΟΧΙ
04/07/14 pcdevice1 172.18.42.122 Η / Υ ΟΧΙ
04/07/14 pcdevice2 172.18.42.123 Η / Υ ΟΧΙ
04/07/14 pcdevice3 172.18.42.124 Η / Υ ΟΧΙ
04/07/14 pcdevice4 172.18.42.125 Η / Υ ΟΧΙ
08/19/13 sxt 172.18.42.126 Δρομολογητής ΝΑΙ
04/30/21 pc1 172.26.159.65 Η / Υ ΝΑΙ
04/30/21 pc2 172.26.159.66 Η / Υ ΝΑΙ
04/30/21 rb1.sxt 172.26.159.78 Δρομολογητής ΝΑΙ

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου