Logo
Login / Register

Node DeeCee #9062

active
Administrator
Ironman
Location
Ironman
CTWUG
-33.928, 18.6829
Created
09/21/2013
Installation Due Date
0000-01-01 00:00:00


Route to Ironman
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.115.110/32 network=172.18.115.246 broadcast=172.18.115.246 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.115.110/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.115.246 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.115.97
Subnet	255.255.255.240
Gateway	172.18.115.110
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.115.110 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.18.115.97 - 172.18.115.110)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
03/11/2017 pc01 172.18.115.97 PC Yes
03/11/2017 pc02 172.18.115.98 PC Yes
03/11/2017 pc03 172.18.115.99 PC Yes
09/17/2017 pc5 172.18.115.100 PC Yes
05/14/2017 pc4 172.18.115.108 PC Yes
03/11/2017 rb01 172.18.115.110 Router Yes

Services

Category IP address Info Status Added

Node's View