Logo
Login / Register

Node highdef #9267

active
Administrator
highdef
Location
Ironman
CTWUG
-33.9455, 18.6849
Created
10/31/2013
Installation Due Date
0000-01-01 00:00:00
IPS
172.26.153.96/28 	HighDef 	172.26.153.97 to 172.26.153.110 
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.153.110/32 network=172.26.153.27 broadcast=172.26.153.27 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.153.110/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.153.27 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.153.97
Subnet	255.255.255.240
Gateway	172.26.153.110
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.153.110 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.153.97 - 172.26.153.110)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
12/20/2013 pc1 172.26.153.97 PC Yes
12/20/2013 pc2 172.26.153.98 PC No
12/20/2013 rb1 172.26.153.110 Router Yes

Services

Category IP address Info Status Added

Node's View