Logo
Login / Register

Node flappe #9610

active
Administrator
Ironman
Location
dade
CTWUG
-33.8482, 18.7014
Created
01/15/2014
Installation Due Date
0000-01-01 00:00:00
Ips::172.26.29.32/29
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.29.38/32 network=172.26.29.250 broadcast=172.26.29.250 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.29.38/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.29.250 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.29.33
Subnet	255.255.255.248
Gateway	172.26.29.38
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.29.38 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.29.33 - 172.26.29.38)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
12/07/2015 pc1 172.26.29.33 PC Yes
09/01/2017 pc2 172.26.29.34 PC Yes
09/01/2017 pc3 172.26.29.35 PC Yes
09/01/2017 pc4 172.26.29.36 PC Yes
09/01/2017 rb2.wifi 172.26.29.37 Router Yes
09/01/2017 rb1 172.26.29.38 Router Yes

Services

Category IP address Info Status Added
Torrents Active 01/15/2014

Node's View