Logo
Inloggen / Registreren

Node flappe #9610

active
Beheerder
Ironman
dade
CTWUG
-33.8482, 18.7014
Aangemaakt
01/15/2014
Installation Due Date
0000-01-01 00:00:00
Ips::172.26.29.32/29
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.29.38/32 network=172.26.29.250 broadcast=172.26.29.250 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.29.38/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.29.250 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.29.33
Subnet	255.255.255.248
Gateway	172.26.29.38
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.29.38 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Diensten

Categorie IP adres Informatie Status Toegevoegd
Torrents Actief 01/15/2014

Nodes Bekijken