Logo
Σύνδεση / Εγγραφή

Κόμβος flappe #9610

active
Διαχειριστής
Ironman
Τοποθεσία
dade
CTWUG
-33.8482, 18.7014
Δημιουργήθηκε
01/15/14
Εκτιμώμενη ημ/νια Εγκατάστασης
0000-01-01 00:00:00
Ips::172.26.29.32/29
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.29.38/32 network=172.26.29.250 broadcast=172.26.29.250 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.29.38/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.29.250 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.29.33
Subnet	255.255.255.248
Gateway	172.26.29.38
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.29.38 -p


IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε
Torrents Ενεργή 01/15/14

Η οπτική του κόμβου