Logo
Login / Register

Node vliegmot #11739

active
Administrator
vliegmot
Location
Ironman
CTWUG
-33.923, 18.6719
Created
12/23/2014
Installation Due Date
0000-01-01 00:00:00
Ips:::
172.26.158.64/28 	Vliegmot 	172.26.158.65 to 172.26.158.78 	172.26.158.79 	14 	ACTIVE 
Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.78/32 network=172.26.158.23 broadcast=172.26.158.23 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.78/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.23 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.65
Subnet	255.255.255.240
Gateway	172.26.158.78
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.78 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.158.65 - 172.26.158.78)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
06/23/2018 pc01 172.26.158.65 PC Yes
06/23/2018 pc02 172.26.158.66 PC Yes
06/23/2018 rb2.wifi 172.26.158.77 Router Yes
06/23/2018 rb1 172.26.158.78 Router Yes

Services

Category IP address Info Status Added

Node's View