Logo
Login / Register

Node Swanie #17701

active
Administrator
Weankey
Location
Ironman
CTWUG
-33.925, 18.6742
Created
05/30/2018
Installation Due Date
2018-05-30 17:25:24
172.26.158.120/29 	Swanie 	172.26.158.121 to 172.26.158.126 	172.26.151.127 	6 	ACTIVE 	Weankey 	Weankey-Omni 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.126/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.126/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.121
Subnet	255.255.255.248
Gateway	172.26.158.126
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.126 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.158.121 - 172.26.158.126)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
05/30/2018 pc1 172.26.158.121 PC Yes
05/30/2018 pc2 172.26.158.122 PC Yes
05/30/2018 pc3 172.26.158.123 PC Yes
05/30/2018 pc4 172.26.158.124 PC Yes
05/30/2018 pc5 172.26.158.125 PC Yes
05/30/2018 rb711 172.26.158.126 Router Yes

Services

Category IP address Info Status Added

Node's View