Logo
Login / Register

Node spanner #3690

active
Administrator
Ironman
Location
Ironman
CTWUG
-33.9084, 18.6613
Created
03/24/2011
Installation Due Date
0000-01-01 00:00:00
Ips:
172.26.158.208/28 	Spanner 	172.26.158.209 to 172.26.158.222 	172.26.158.223 	14 	ACTIVE 	ironman 	WeankeyRb9 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.222/32 network=172.26.158.22 broadcast=172.26.158.22 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.222/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.22 comment="Route to WUG"

Your adapter settings in windows should look something like:
IP Address	172.26.158.209
Subnet	255.255.255.240
Gateway	172.26.158.222
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.222 -p



IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.158.209 - 172.26.158.222)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
07/21/2018 pc1 172.26.158.209 PC Yes
07/21/2018 pc2 172.26.158.210 PC Yes
10/15/2018 pc3 172.26.158.211 PC Yes
10/15/2018 pc4 172.26.158.212 PC Yes
08/13/2018 rb2 172.26.158.221 Router Yes
07/21/2018 rb1 172.26.158.222 Router Yes

Services

Category IP address Info Status Added

Node's View