Logo
Login / Register

Node DAR #16093

active
Administrator
DAR
Location
Ironman
CTWUG
-33.9351, 18.7014
Created
11/22/2016
Installation Due Date
2016-11-22 08:14:25
172.26.151.168/29 	DAR 	172.26.151.169 to 172.26.151.174 	172.26.151.175 	6 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.174/32 network=172.26.151.109 broadcast=172.26.151.109 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.174/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.109 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.169
Subnet	255.255.255.248
Gateway	172.26.151.174
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.174 -p



IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.151.169 - 172.26.151.174)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
01/26/2017 pc1 172.26.151.169 PC Yes
01/26/2017 pc2 172.26.151.170 PC Yes
01/26/2017 pc3 172.26.151.171 PC Yes
01/26/2017 rb2 172.26.151.173 Router Yes
01/26/2017 rb1 172.26.151.174 Router Yes

Services

Category IP address Info Status Added

Node's View