Logo
Login / Register

Node DEAD-NEW #1869

active
Administrator
DEAD-NEW
Location
Ironman
CTWUG
-33.9319, 18.7039
Created
03/16/2010
Installation Due Date
0000-01-01 00:00:00
Mikrotik 5.8Ghz Hn SXT
RB911 with 21dBi UBNT Sector with RF Shield

172.26.151.96/28 	DEAD-New 	172.26.151.97 to 172.26.151.110 	172.26.151.111 	14 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.110/32 network=172.26.151.22 broadcast=172.26.151.22 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.110/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.22 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.97
Subnet	255.255.255.240
Gateway	172.26.151.110
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.110 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links

  Access Point [SSID: http://ctwug.za.net/Dead-Sektor ]  

Free Links

Node subnetwork

Subnet Home LAN (172.26.151.97 - 172.26.151.110)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
02/03/2017 pc1 172.26.151.97 PC Yes
02/03/2017 pc2 172.26.151.98 PC Yes
02/03/2017 rb2 172.26.151.109 Router Yes
02/03/2017 rb1 172.26.151.110 Router Yes

Services

Category IP address Info Status Added

Node's View