Logo
Login / Register

Node PlantonHome #8833

active
Administrator
plankton1
Location
Ironman
CTWUG
-33.9312, 18.7036
Created
08/07/2013
Installation Due Date
0000-01-01 00:00:00
172.26.151.192/29 	Planton 	172.26.151.193 to 172.26.151.198 	172.26.151.199 	6 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.198/32 network=172.26.151.109 broadcast=172.26.151.109 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.198/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.109 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.193
Subnet	255.255.255.248
Gateway	172.26.151.198
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.198 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.151.193 - 172.26.151.198)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
01/26/2017 pc1 172.26.151.193 PC Yes
01/26/2017 pc2 172.26.151.194 PC Yes
01/26/2017 pc3 172.26.151.195 PC Yes
01/26/2017 rb2 172.26.151.197 Router Yes
01/26/2017 rb1 172.26.151.198 Router Yes

Services

Category IP address Info Status Added
minecraft Active 09/04/2015

Node's View