Logo
Login / Register

Node Dawie #16468

active
Administrator
Ironman
Location
Ironman
CTWUG
-33.9363, 18.6995
Created
03/20/2017
Installation Due Date
2017-03-20 18:46:33
New Node 5GHz SXT 
Divan 0798813827

172.26.151.200/29 	Dawie 	172.26.151.201 to 172.26.151.206 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.206/32 network=172.26.151.109 broadcast=172.26.151.109 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.206/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.109 comment="Route to WUG"

Your adapter settings in windows should look something like:
IP Address	172.26.151.201
Subnet	255.255.255.248
Gateway	172.26.151.206
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.206 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.151.201 - 172.26.151.206)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
03/31/2017 pc1 172.26.151.201 PC Yes
03/31/2017 pc2 172.26.151.202 PC Yes
03/31/2017 rb1 172.26.151.206 Router Yes

Services

Category IP address Info Status Added

Node's View