Logo
Login / Register

Node Benno #17148

active
Administrator
Victorious1978
Location
Ironman
CTWUG
-33.9442, 18.7015
Created
10/12/2017
Installation Due Date
2017-10-12 06:32:18
172.26.152.232/29 	Benno 	172.26.152.233 to 172.26.152.238 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.152.238/32 network=172.26.152.12 broadcast=172.26.152.12 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.152.238/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.152.12 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.152.233
Subnet	255.255.255.248
Gateway	172.26.152.238
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.152.238 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links


Free Links

Node subnetwork

Subnet Home LAN (172.26.152.233 - 172.26.152.238)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
10/21/2017 pc1 172.26.152.233 PC Yes
10/21/2017 pc2 172.26.152.234 PC Yes
10/21/2017 pc3 172.26.152.235 PC Yes
01/20/2018 rb3.hap 172.26.152.236 Router Yes
10/21/2017 rb2.telkom 172.26.152.237 Router Yes
10/21/2017 rb1 172.26.152.238 Router Yes

Services

Category IP address Info Status Added

Node's View