Logo
Login / Register

Node Spaffy #11547

active
Administrator
Spaffy
Location
Ironman
CTWUG
-33.9403, 18.6973
Created
11/28/2014
Installation Due Date
0000-01-01 00:00:00
172.26.152.128/28 	[Spaffy ] 	172.26.152.129 to 172.26.152.142 	172.26.152.143 	14 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.152.142/32 network=172.26.152.13 broadcast=172.26.152.13 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.152.142/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.152.13 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.152.129
Subnet	255.255.255.240
Gateway	172.26.152.142
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.152.142 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links

  Access Point [SSID: http://ctwug.za.net/SpaffyOmni ]  

Free Links

Node subnetwork

Subnet Home LAN (172.26.152.1 - 172.26.152.14)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
04/22/2019 pc1 172.26.152.1 PC Yes
05/04/2019 pc2 172.26.152.2 PC Yes
08/16/2020 rb.rob.ubnt 172.26.152.11 Router Yes
08/16/2020 rb.spaffy.ubnt 172.26.152.12 Router Yes
08/15/2020 rb2.omni 172.26.152.13 Router Yes
04/22/2019 rb1.hex 172.26.152.14 Router Yes

Services

Category IP address Info Status Added

Node's View