Logo
Inloggen / Registreren

Node Benno #17148

active
Beheerder
Victorious1978
Ironman
CTWUG
-33.9442, 18.7015
Aangemaakt
10/12/2017
Installation Due Date
2017-10-12 06:32:18
172.26.152.232/29 	Benno 	172.26.152.233 to 172.26.152.238 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.152.238/32 network=172.26.152.12 broadcast=172.26.152.12 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.152.238/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.152.12 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.152.233
Subnet	255.255.255.248
Gateway	172.26.152.238
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.152.238 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.152.233 - 172.26.152.238)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
10/21/2017 pc1 172.26.152.233 Computer Ja
10/21/2017 pc2 172.26.152.234 Computer Ja
10/21/2017 pc3 172.26.152.235 Computer Ja
01/20/2018 rb3.hap 172.26.152.236 Router Ja
10/21/2017 rb2.telkom 172.26.152.237 Router Ja
10/21/2017 rb1 172.26.152.238 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken