Logo
Inloggen / Registreren

Node MrCool #6367

active
Beheerder
MrCool
Ironman
CTWUG
-33.9349, 18.7017
Aangemaakt
06/13/2012
Installation Due Date
0000-01-01 00:00:00
172.26.151.80/28 	MrCool 	172.26.151.81 to 172.26.151.94 	172.26.151.95 	14 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.151.94/32 network=172.26.151.109 broadcast=172.26.151.109 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.151.94/28 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.151.109 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.151.81
Subnet	255.255.255.240
Gateway	172.26.151.94
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.151.94 -p


IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen


Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.151.81 - 172.26.151.94)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
02/03/2017 pc1 172.26.151.81 Computer Ja
02/03/2017 pc2 172.26.151.82 Computer Ja
02/03/2017 pc3 172.26.151.83 Computer Ja
02/03/2017 pc4 172.26.151.84 Computer Ja
02/03/2017 pc5 172.26.151.85 Computer Ja
02/03/2017 pc6 172.26.151.86 Computer Ja
02/03/2017 rb1 172.26.151.94 Router Ja

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken