Logo
Inloggen / Registreren

Node Weankey #7363

active
Beheerder
Weankey
Ironman
CTWUG
-33.9218, 18.6736
Aangemaakt
11/21/2012
Installation Due Date
0000-01-01 00:00:00
172.26.158.0/27 	Weankey 	172.26.158.1 to 172.26.158.30 	172.26.158.31 	30 	ACTIVE 	Gekido 	ironman 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.30/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.30/27 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.1
Subnet	255.255.255.224
Gateway	172.26.158.30
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.30 -p

IP C-Classes

C Class Datum Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone naam Datum Status

Nameservers (NS)

Nameserver naam IP adres Datum Status

Verbindingen

  Access Point [SSID: http/ctwug.za.net/WeankeyOmni ]  

Free Verbindingen

Node subnetwerk

Subnet Thuis netwerk (LAN) (172.26.158.1 - 172.26.158.30)
Toegevoegd Hostname IP adres MAC adres Apparaat type Altijd aanwezig (24/7) Informatie
09/24/2016 pc1 172.26.158.1 Computer Ja
09/24/2016 media-server 172.26.158.2 Computer Ja
10/19/2016 pc3 172.26.158.3 Computer Ja
12/03/2016 pc4 172.26.158.4 Computer Ja
12/11/2016 garage-pc 172.26.158.5 Computer Ja
07/21/2018 rb9-spanner 172.26.158.22 Router Ja
06/18/2018 rb7-vliegmot 172.26.158.23 Router Ja
12/02/2016 rb8-951g 172.26.158.24 Router Ja
12/03/2016 rb6-rassie 172.26.158.25 Router Ja Grid
05/17/2017 rb5-omni 172.26.158.26 Router Ja Client-OMNI
10/19/2016 rb4-ironman 172.26.158.27 Router Ja OSPF Link to Ironman
08/05/2018 rb3-marinesniper 172.26.158.28 Router Ja OSPF Link to Marine
10/02/2016 rb2-dribbel 172.26.158.29 Router Ja OSPF Link to Dribbel
09/24/2016 rb1-core 172.26.158.30 Router Ja Core Rb-Groove

Diensten

Categorie IP adres Informatie Status Toegevoegd

Nodes Bekijken