Logo
Σύνδεση / Εγγραφή

Κόμβος Weankey #7363

active
Διαχειριστής
Weankey
Τοποθεσία
Ironman
CTWUG
-33.9218, 18.6736
Δημιουργήθηκε
11/21/12
Εκτιμώμενη ημ/νια Εγκατάστασης
0000-01-01 00:00:00
172.26.158.0/27 	Weankey 	172.26.158.1 to 172.26.158.30 	172.26.158.31 	30 	ACTIVE 	Gekido 	ironman 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.30/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.30/27 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.1
Subnet	255.255.255.224
Gateway	172.26.158.30
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.30 -p

IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις

  Access Point [SSID: http/ctwug.za.net/WeankeyOmni ]  

Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.26.158.1 - 172.26.158.30)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
09/24/16 pc1 172.26.158.1 Η / Υ ΝΑΙ
09/24/16 media-server 172.26.158.2 Η / Υ ΝΑΙ
10/19/16 pc3 172.26.158.3 Η / Υ ΝΑΙ
12/03/16 pc4 172.26.158.4 Η / Υ ΝΑΙ
12/11/16 garage-pc 172.26.158.5 Η / Υ ΝΑΙ
07/21/18 rb9-spanner 172.26.158.22 Δρομολογητής ΝΑΙ
06/18/18 rb7-vliegmot 172.26.158.23 Δρομολογητής ΝΑΙ
12/02/16 rb8-951g 172.26.158.24 Δρομολογητής ΝΑΙ
12/03/16 rb6-rassie 172.26.158.25 Δρομολογητής ΝΑΙ Grid
05/17/17 rb5-omni 172.26.158.26 Δρομολογητής ΝΑΙ Client-OMNI
10/19/16 rb4-ironman 172.26.158.27 Δρομολογητής ΝΑΙ OSPF Link to Ironman
08/05/18 rb3-marinesniper 172.26.158.28 Δρομολογητής ΝΑΙ OSPF Link to Marine
10/02/16 rb2-dribbel 172.26.158.29 Δρομολογητής ΝΑΙ OSPF Link to Dribbel
09/24/16 rb1-core 172.26.158.30 Δρομολογητής ΝΑΙ Core Rb-Groove

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου