Logo
Login / Register

Node Rocket #9122

pending
Administrator
Ironman
Location
Ironman
CTWUG
-33.9271, 18.6875
Created
10/04/2013
Installation Due Date
0000-01-01 00:00:00
172.18.38.192/27 	Rocket 	172.18.38.193 to  172.18.38.222 	172.18.38.223 	30 	ACTIVE 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.18.38.222/32 network=172.18.38.46 broadcast=172.18.38.46 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.18.38.222/27 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.18.38.46 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.18.38.193
Subnet	255.255.255.224
Gateway	172.18.38.222
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.18.38.222 -p


IP C-Classes

C Class Date Status

IPv6 Networks

IPv6 Net Date Status

DNS zones

Zone name Date Status

Nameservers (NS)

Nameserver name IP address Date Status

Links

  Access Point [SSID: http://ctwug.za.net/RocketOmni ]  

Free Links

Node subnetwork

Subnet Home LAN (172.18.38.193 - 172.18.38.222)
Added Hostname IP address MAC address Device type Always on-line (24/7) Info
05/28/2015 pc1 172.18.38.193 PC Yes
05/28/2015 pc2 172.18.38.194 PC Yes
05/28/2015 pc3 172.18.38.195 PC Yes
08/18/2018 rb3 172.18.38.220 Router Yes
05/28/2015 rb2 172.18.38.221 Router Yes
05/28/2015 rb1 172.18.38.222 Router Yes

Services

Category IP address Info Status Added

Node's View