Logo
Σύνδεση / Εγγραφή

Κόμβος Swanie #17701

active
Διαχειριστής
Weankey
Τοποθεσία
Ironman
CTWUG
-33.925, 18.6744
Δημιουργήθηκε
05/30/18
Εκτιμώμενη ημ/νια Εγκατάστασης
2018-05-30 17:25:24
172.26.158.120/29 	Swanie 	172.26.158.121 to 172.26.158.126 	172.26.151.127 	6 	ACTIVE 	Weankey 	Weankey-Omni 

Note: I assume your wireless interface is wlan1 and your primary ethernet interface is ether1.
In winbox open a new terminal and paste the following commands ...

/ip address add address=172.26.158.126/32 network=172.26.158.26 broadcast=172.26.158.26 interface=wlan1 comment="PTP Link to Highsite"
/ip address add address=172.26.158.126/29 interface=ether1 comment="LAN Range"
/ip route add dst-address=172.16.0.0/12 gateway=172.26.158.26 comment="Route to WUG"



Your adapter settings in windows should look something like:
IP Address	172.26.158.121
Subnet	255.255.255.248
Gateway	172.26.158.126
Primary DNS	172.18.1.1
Secondary DNS	8.8.8.8 (or whatever DNS you got from your ISP)

If you want to add a static route open command prompt as administrator and run the following command:

route add 172.16.0.0 mask 255.240.0.0 172.26.158.126 -p


IP C-Classes

C Class Ημερομηνία Κατάσταση

IPv6 Networks

Δίκτυο IPv6 Ημερομηνία Κατάσταση

Ζώνες DNS

Όνομα ζώνης Ημερομηνία Κατάσταση

Nameservers (NS)

Όνομα Nameserver Διεύθυνση IP Ημερομηνία Κατάσταση

Διασυνδέσεις


Ελεύθερες Διασυνδέσεις

Το δίκτυο του κόμβου

Υποδίκτυο Τοπικό δίκτυο (172.26.158.121 - 172.26.158.126)
Προστέθηκε Hostname Διεύθυνση IP Διεύθυνση MAC Τύπος μηχανήματος Συνεχή λειτουργία (24/7) Πληροφορίες
05/30/18 pc1 172.26.158.121 Η / Υ ΝΑΙ
05/30/18 pc2 172.26.158.122 Η / Υ ΝΑΙ
05/30/18 pc3 172.26.158.123 Η / Υ ΝΑΙ
05/30/18 pc4 172.26.158.124 Η / Υ ΝΑΙ
05/30/18 pc5 172.26.158.125 Η / Υ ΝΑΙ
05/30/18 rb711 172.26.158.126 Δρομολογητής ΝΑΙ

Υπηρεσίες

Κατηγορία Διεύθυνση IP Πληροφορίες Κατάσταση Προστέθηκε

Η οπτική του κόμβου